summaryrefslogtreecommitdiff
path: root/indra/linux_crash_logger/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'indra/linux_crash_logger/CMakeLists.txt')
-rw-r--r--indra/linux_crash_logger/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/indra/linux_crash_logger/CMakeLists.txt b/indra/linux_crash_logger/CMakeLists.txt
index 029096df37..315aed8d11 100644
--- a/indra/linux_crash_logger/CMakeLists.txt
+++ b/indra/linux_crash_logger/CMakeLists.txt
@@ -78,4 +78,4 @@ target_link_libraries(linux-crash-logger
)
add_custom_target(linux-crash-logger-target ALL
- DEPENDS linux-crash-logger)
+ DEPENDS linux-crash-logger)