summaryrefslogtreecommitdiff
path: root/indra/mac_crash_logger/CMakeLists.txt
diff options
context:
space:
mode:
authorAura Linden <aura@lindenlab.com>2012-12-13 12:24:17 -0800
committerAura Linden <aura@lindenlab.com>2012-12-13 12:24:17 -0800
commit2282d6b11a2d46387514c9a352b4ccae5fa6e5d9 (patch)
tree533ad5cb3b9a3d4f5445d0d11f673994d89c0eba /indra/mac_crash_logger/CMakeLists.txt
parente85e6ca4104df14b0bb2d625d82578c81430d28e (diff)
Fixed whitespace issues for merge.
Diffstat (limited to 'indra/mac_crash_logger/CMakeLists.txt')
-rw-r--r--indra/mac_crash_logger/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/indra/mac_crash_logger/CMakeLists.txt b/indra/mac_crash_logger/CMakeLists.txt
index 87ee344598..3906a3bb8c 100644
--- a/indra/mac_crash_logger/CMakeLists.txt
+++ b/indra/mac_crash_logger/CMakeLists.txt
@@ -23,14 +23,14 @@ include_directories(
set(mac_crash_logger_SOURCE_FILES
mac_crash_logger.cpp
llcrashloggermac.cpp
- llcrashloggermacdelegate.mm
- )
+ llcrashloggermacdelegate.mm
+ )
set(mac_crash_logger_HEADER_FILES
CMakeLists.txt
llcrashloggermac.h
- llcrashloggermacdelegate.h
+ llcrashloggermacdelegate.h
)
set_source_files_properties(${mac_crash_logger_HEADER_FILES}