summaryrefslogtreecommitdiff
path: root/indra/linux_crash_logger/CMakeLists.txt
diff options
context:
space:
mode:
authorNat Goodspeed <nat@lindenlab.com>2019-02-06 15:53:14 -0500
committerNat Goodspeed <nat@lindenlab.com>2019-02-06 15:53:14 -0500
commite449ad4544afc1ceb9b1bbbc0798af6faadbc760 (patch)
tree03d10afa3850c514cb864924a36aa63357b61895 /indra/linux_crash_logger/CMakeLists.txt
parent2d3b805b949a294d3f298eb3d786aac777ebb51e (diff)
parent0d27cb37bfea618896b0b4c5a422880e1a882210 (diff)
Automated merge with ssh://bitbucket.org/lindenlab/vir-fixes
Diffstat (limited to 'indra/linux_crash_logger/CMakeLists.txt')
-rw-r--r--indra/linux_crash_logger/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/indra/linux_crash_logger/CMakeLists.txt b/indra/linux_crash_logger/CMakeLists.txt
index 029096df37..315aed8d11 100644
--- a/indra/linux_crash_logger/CMakeLists.txt
+++ b/indra/linux_crash_logger/CMakeLists.txt
@@ -78,4 +78,4 @@ target_link_libraries(linux-crash-logger
)
add_custom_target(linux-crash-logger-target ALL
- DEPENDS linux-crash-logger)
+ DEPENDS linux-crash-logger)