summaryrefslogtreecommitdiff
path: root/indra/llplugin/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'indra/llplugin/CMakeLists.txt')
-rwxr-xr-xindra/llplugin/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/indra/llplugin/CMakeLists.txt b/indra/llplugin/CMakeLists.txt
index 8c4ddd524e..84667f1b82 100755
--- a/indra/llplugin/CMakeLists.txt
+++ b/indra/llplugin/CMakeLists.txt
@@ -11,6 +11,7 @@ include(LLMessage)
include(LLRender)
include(LLXML)
include(LLWindow)
+include(Boost)
include_directories(
${LLCOMMON_INCLUDE_DIRS}