summaryrefslogtreecommitdiff
path: root/indra/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'indra/CMakeLists.txt')
-rw-r--r--indra/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/indra/CMakeLists.txt b/indra/CMakeLists.txt
index 8052f7b473..56333d6f30 100644
--- a/indra/CMakeLists.txt
+++ b/indra/CMakeLists.txt
@@ -113,7 +113,7 @@ if (SERVER)
endif (SERVER)
if (LL_TESTS)
- # Define after the custom viewer and server targets are created so individual
- # apps can add themselves as dependencies
+ # Define after the custom viewer and server targets are created so
+ # individual apps can add themselves as dependencies
add_subdirectory(${INTEGRATION_TESTS_PREFIX}integration_tests)
endif (LL_TESTS)