summaryrefslogtreecommitdiff
path: root/indra/newview/CMakeLists.txt
diff options
context:
space:
mode:
authorOz Linden <oz@lindenlab.com>2013-08-05 15:38:43 -0400
committerOz Linden <oz@lindenlab.com>2013-08-05 15:38:43 -0400
commitefba897e45b5065619bbe0e1451a40b6391e503c (patch)
tree6cbfd772b428b3e3b524d4674161ca04b2e4b087 /indra/newview/CMakeLists.txt
parent3c336c0f36966900c234a804d13421d296edccfc (diff)
correct coding standards problems
Diffstat (limited to 'indra/newview/CMakeLists.txt')
-rwxr-xr-xindra/newview/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/indra/newview/CMakeLists.txt b/indra/newview/CMakeLists.txt
index df70cd21f1..b81b4a14bd 100755
--- a/indra/newview/CMakeLists.txt
+++ b/indra/newview/CMakeLists.txt
@@ -1990,9 +1990,9 @@ if (DARWIN)
set_target_properties(
${VIEWER_BINARY_NAME}
PROPERTIES
- OUTPUT_NAME "${product}"
- MACOSX_BUNDLE_INFO_PLIST
- "${CMAKE_CURRENT_SOURCE_DIR}/Info-SecondLife.plist"
+ OUTPUT_NAME "${product}"
+ MACOSX_BUNDLE_INFO_PLIST
+ "${CMAKE_CURRENT_SOURCE_DIR}/Info-SecondLife.plist"
)
configure_file(