summaryrefslogtreecommitdiff
path: root/indra/llplugin/CMakeLists.txt
diff options
context:
space:
mode:
authorcallum_linden <none@none>2015-03-24 00:42:42 +0100
committercallum_linden <none@none>2015-03-24 00:42:42 +0100
commitab9e83030671f0d309eada847af7055213dfe501 (patch)
tree40f4ed2d4d84545dd9fad0b1e34969c6d2ffd4f0 /indra/llplugin/CMakeLists.txt
parentd3477b738881acbdf2bd1cc7bfaadaaae3890be6 (diff)
Refer to new QuickTime third party package with fixes for VS2013 & re-add QuickTime media plugin
Diffstat (limited to 'indra/llplugin/CMakeLists.txt')
-rwxr-xr-xindra/llplugin/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/indra/llplugin/CMakeLists.txt b/indra/llplugin/CMakeLists.txt
index 05fc12e338..75d89aac78 100755
--- a/indra/llplugin/CMakeLists.txt
+++ b/indra/llplugin/CMakeLists.txt
@@ -68,7 +68,7 @@ list(APPEND llplugin_SOURCE_FILES ${llplugin_HEADER_FILES})
add_library (llplugin ${llplugin_SOURCE_FILES})
-##add_subdirectory(slplugin)
+add_subdirectory(slplugin)
# Add tests
if (LL_TESTS)